Importante

Se informa que el día 08/05/2019 se generó el nuevo instalador del StormUser, con mejoras en la validación de los formularios; de acuerdo a ello, se solicita des-instalar el stormUser anterior e instalar el nuevo el stormUser (StormUserCGR 08-05-2019.exe) de la sección de instaladores:  https://www.contraloria.gov.co/web/sireci/instaladores, después de instalado abrir el aplicativo y revisar que en básicos y configuraciones estén con la fecha: 2019-05-08 10:35:59

https://www.contraloria.gov.co/web/sireci/instaladores
Atrás

Error